万德虎

0 声望

这家伙太懒,什么都没留下

个人动态

半兽人 可以替代jeesuite(需集成在jdk1.6项目中)的分布式框架 发表评论:
这个真不清楚。。太老的版本架构没关注过。
1月前
半兽人 JDK1.6最高可以兼容哪个版本的kafka 发表评论:
`Kafka 0.8.0`这个版本之前,都是用的`jdk 1.6`进行的统一测试。 从`Kafka 0.8.1`之后,全部切到`JDK 1.7`了。 另外,支持的最高kakfa版本,不好说,kafka高版本可以运行起来,但是不知道啥时候就报错了。
1月前

(゚∀゚ )
暂时没有任何数据